[gs-bugs] [Bug 689431] PostScript fonts incompatible with Adobe Type Manager

bugs.ghostscript.com-bugzilla-daemon at ghostscript.com bugs.ghostscript.com-bugzilla-daemon at ghostscript.com
Tue Jul 8 15:54:08 PDT 2008


http://bugs.ghostscript.com/show_bug.cgi?id=689431





------- Additional Comments From goldart.geo at yahoo.com  2008-07-08 15:54 -------
The latest (8.62) binary release package still does not include the needed PFMs.
Although it isn't exactly the OpenType update needed, but it is better than nothing.



------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.



More information about the gs-bugs mailing list