[gs-bugs] [Bug 689951] Error while installing Ghostscript in AIX 5.3

bugs.ghostscript.com-bugzilla-daemon at ghostscript.com bugs.ghostscript.com-bugzilla-daemon at ghostscript.com
Tue Jul 15 20:31:47 PDT 2008


http://bugs.ghostscript.com/show_bug.cgi?id=689951





------- Additional Comments From nivethitha.ramanathan at wipro.com  2008-07-15 20:31 -------
Hi,

Please let me know whether Ghostscript can be installed in AIX 5.3 and 6.1. 

I am not finding any solution for the issues i face while installing Ghost
script in AIX 5.3 and 6.1..

Please reply..

Thanks,



------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.



More information about the gs-bugs mailing list