[gs-bugs] [Bug 688958] Encrypted PDF with 128-Bit AES (PDF 1.6) cannot be interpreted

bugs.ghostscript.com-bugzilla-daemon at ghostscript.com bugs.ghostscript.com-bugzilla-daemon at ghostscript.com
Mon Mar 16 11:09:50 PDT 2009


http://bugs.ghostscript.com/show_bug.cgi?id=688958

ralph.giles at artifex.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Summary|Enrcypted PDF with 128-Bit  |Encrypted PDF with 128-Bit
                   |AES (PDF 1.6) cannot be     |AES (PDF 1.6) cannot be
                   |interpreted                 |interpreted





------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.



More information about the gs-bugs mailing list