[gs-bugs] [Bug 691126] build fails with gdevcups.c:2709: 'ppd_attr_t' undeclared on RH Linux 9

bugs.ghostscript.com-bugzilla-daemon at ghostscript.com bugs.ghostscript.com-bugzilla-daemon at ghostscript.com
Sat Feb 20 04:39:50 UTC 2010


http://bugs.ghostscript.com/show_bug.cgi?id=691126

mike at easysw.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|UNCONFIRMED                 |RESOLVED
         Resolution|                            |WONTFIX



------- Additional Comments From mike at easysw.com  2010-02-19 20:39 -------
CUPS 1.1.17 is too old (over 7 years old) to use the current gdevcups code.



------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.


More information about the gs-bugs mailing list