[gs-bugs] [Bug 689253] postscript library files shouldn't be installed with COMPILE_INITS=1

bugzilla-daemon at ghostscript.com bugzilla-daemon at ghostscript.com
Sat Jul 31 15:08:09 UTC 2010


http://bugs.ghostscript.com/show_bug.cgi?id=689253

Till Kamppeter <till.kamppeter at gmail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
                 CC|                            |till.kamppeter at gmail.com
         Resolution|                            |FIXED

--- Comment #5 from Till Kamppeter <till.kamppeter at gmail.com> 2010-07-31 15:08:05 UTC ---
Committed Hin-Tak's most recent patch as rev. 11580.

-- 
Configure bugmail: http://bugs.ghostscript.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.


More information about the gs-bugs mailing list