[gs-bugs] [Bug 691295] Multiple memory corruption vulnerabilities

bugzilla-daemon at ghostscript.com bugzilla-daemon at ghostscript.com
Fri May 14 09:31:23 UTC 2010


http://bugs.ghostscript.com/show_bug.cgi?id=691295

--- Comment #2 from Till Kamppeter <till.kamppeter at gmail.com> 2010-05-14 09:31:21 UTC ---
Dan, if you report a bug to both Ubuntu and to upstream, please also add a link
to the upstream bug in the Ubuntu bug report. Use the "Also affects project"
link for that. This avoids a lot of duplicate work. Thanks.

-- 
Configure bugmail: http://bugs.ghostscript.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.


More information about the gs-bugs mailing list