[gs-bugs] [Bug 691318] -dCompatibilityLevel=1.6 produces PDF 1.5

bugzilla-daemon at ghostscript.com bugzilla-daemon at ghostscript.com
Tue Sep 28 12:37:40 UTC 2010


Ken Sharp <ken.sharp at artifex.com> changed:

           What    |Removed                     |Added
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED

--- Comment #1 from Ken Sharp <ken.sharp at artifex.com> 2010-09-28 12:37:39 UTC ---
Fixed in revision 11747, patch here:


This allows specifying CompatibilityLevel up to 1.7.

Configure bugmail: http://bugs.ghostscript.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.

More information about the gs-bugs mailing list