[gs-bugs] [Bug 691975] New: Working with a 64-bit version of GhostScript

bugzilla-daemon at ghostscript.com bugzilla-daemon at ghostscript.com
Tue Feb 15 17:03:53 UTC 2011


http://bugs.ghostscript.com/show_bug.cgi?id=691975

           Summary: Working with a 64-bit version of GhostScript
           Product: GSview
           Version: unspecified
          Platform: PC
        OS/Version: All
            Status: NEW
          Severity: normal
          Priority: P4
         Component: General
        AssignedTo: gsview at ghostgum.com.au
        ReportedBy: love4boobies at yahoo.com
         QAContact: gs-bugs at ghostscript.com
   Estimated Hours: 0.0


Hi,

I've installed the 64-bit versions of both GhostScript and GSview and it seems
that GSview expects a 32-bit copy of GhostScript (it complains about
gsdll32.dll not being there, for instance).

Cheers,
Bogdan

-- 
Configure bugmail: http://bugs.ghostscript.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.


More information about the gs-bugs mailing list